<!DOCTYPE html>


<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Slalom-Ass Straßer mit Platz 13 in Schladming zufrieden</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Zum Abschluss der vielen Slalom-Rennens im Januar jagten die besten der Welt über die Planai in Schladming. Den Sieg holte sich dort wieder einmal ein Norweger. Der einzige Deutsche im Finale verpasste die Top 10, fand aber dennoch Grund zur Zufriedenheit.">
<meta name="keywords" content="Straßer, Schladming, html, ski, blank, Top, fis, athleten, alpin, leistungssport" />
<meta name="news_keywords" content="Straßer, Schladming, html, ski, blank, Top, fis, athleten, alpin, leistungssport" />
<meta name="author" content="Pfälzischer Merkur" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.pfaelzischer-merkur.de/imgs/11/7/6/7/3/8/3/4/5/tok_24f57923beedcc286046dc0df8bdd126/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200128-99-674681_large_4_3-156dc0791c3b11bc.jpg" />

	<meta property="og:title" content="Nachtrennen: Slalom-Ass Straßer mit Platz 13 in Schladming zufrieden" /> 
	<meta property="og:description" content="Zum Abschluss der vielen Slalom-Rennens im Januar jagten die besten der Welt über die Planai in Schladming. Den Sieg holte sich dort wieder einmal ein Norweger. Der einzige Deutsche im Finale verpasste die Top 10, fand aber dennoch Grund zur Zufriedenheit." />
	<meta property="og:site_name" content="Pfälzischer Merkur" />
	<meta property="og:url" content="https://www.pfaelzischer-merkur.de/welt/sport/sport-news/slalom-ass-strasser-mit-platz-13-in-schladming-zufrieden_aid-48618705" />
	<meta property="fb:page_id" content="" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@PflzischerMerku" />
	<meta name="twitter:site:id" content="@PflzischerMerku" />
	<meta name="twitter:title" content="Slalom-Ass Straßer mit Platz 13 in Schladming zufrieden" />
	<meta name="twitter:description" content="Zum Abschluss der vielen Slalom-Rennens im Januar jagten die besten der Welt über die Planai in Schladming. Den Sieg holte sich dort wieder einmal ein Norweger. Der einzige Deutsche im Finale verpasste die Top 10, fand aber dennoch Grund zur Zufriedenheit." />
	<meta name="twitter:url" content="https://www.pfaelzischer-merkur.de/welt/sport/sport-news/slalom-ass-strasser-mit-platz-13-in-schladming-zufrieden_aid-48618705" />
	<meta name="twitter:image" content="https://www.pfaelzischer-merkur.de/imgs/11/7/6/7/3/8/3/4/5/tok_24f57923beedcc286046dc0df8bdd126/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200128-99-674681_large_4_3-156dc0791c3b11bc.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.pfaelzischer-merkur.de/welt/sport/sport-news/slalom-ass-strasser-mit-platz-13-in-schladming-zufrieden_aid-48618705" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/welt/sport/sport-news/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.pfaelzischer-merkur.de/welt/sport/sport-news/slalom-ass-strasser-mit-platz-13-in-schladming-zufrieden_aid-48618705?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="icon" href="https://www.pfaelzischer-merkur.de/images/icons/pm/favicon.png" sizes="16x16 32x32 48x48" image/x-icon />
			<link rel="apple-touch-icon" href="https://www.pfaelzischer-merkur.de/images/icons/pm/apple-touch-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.pfaelzischer-merkur.de/images/icons/pm/apple-touch-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.pfaelzischer-merkur.de/images/icons/pm/apple-touch-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.pfaelzischer-merkur.de/images/icons/pm/apple-touch-icon-144x144.png" sizes="144x144"  />
			<meta name="msapplication-TileImage" content="https://www.pfaelzischer-merkur.de/images/icons/pm/touch-icon.png" />
			<meta name="msapplication-TileColor" content="#FCBC00">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />






<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.pfaelzischer-merkur.de/welt/sport/sport-news/slalom-ass-strasser-mit-platz-13-in-schladming-zufrieden_aid-48618705" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1578582107" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1578582107"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1578582107" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1578582107"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1578582107"></script>
<![endif]-->

<!-- GERACM-2003
<link href="/stylesheets/geracm_2003.css?1578582107" rel="stylesheet" type="text/css" media="screen,print" />
<script src="/javascripts/geracm_2003.js?1578582107" type="text/javascript"></script>-->
<!-- /GERACM-2003 -->

<script type="text/javascript">
    var _gaq = _gaq || [];
    var googletag = googletag || [];
    googletag.cmd = googletag.cmd || [];
</script>
<script src="/javascripts/header.js?1578582107" type="text/javascript"></script>

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.pfaelzischer-merkur.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.pfaelzischer-merkur.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>








<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'pfaelzischer-merkur.de';
    var oms_zone = 'nationalnews';
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/1017380/pfaelzischer-merkur.de/nationalnews', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/1017380/pfaelzischer-merkur.de/nationalnews', [[120,600],[160,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/1017380/pfaelzischer-merkur.de/nationalnews', [[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                
        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','48618705');
                        googletag.pubads().setTargeting('nielsen','3a');
                        googletag.pubads().setTargeting('oms','nationalnews');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','welt');
                googletag.pubads().setTargeting('pfad3','sport');
                googletag.pubads().setTargeting('pfad4','sport-news');
                googletag.pubads().setTargeting('pfad5','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "pfaelzischer-merkur.de",
            lrDartAdUnit2 = "nationalnews",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        
    });
</script>




















<meta name="google-site-verification" content="AfOFYzRgS5qlfi1wDz2IgD6X3yTJRWcTUbYd0Dl6AvI" />
<meta name="google-site-verification" content="OPn54VtExmF_F8XE6LoJiHQ-j9EQSrLywDcG8AVtJ8s" />

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

</head>

<body>

<meta name="google-site-verification" content="AfOFYzRgS5qlfi1wDz2IgD6X3yTJRWcTUbYd0Dl6AvI" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF5ZRXB');</script>
<!-- End Google Tag Manager -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39655284-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- #adn | Display -->
<script type="text/javascript">
    (function () {
        var adns = document.createElement("script");
        adns.type = "text/javascript";
        adns.src = "//adn.meinsol.de/display/sr?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001);
        adns.async = true;
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(adns, node);
    })(); 
</script>
<!-- #adn -->






<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"rponl",
                "cp":"SZ-PM-Thema-Sport",
                "sv":"in2",
                "co":"https://www.pfaelzischer-merkur.de/welt/sport/sport-news/slalom-ass-strasser-mit-platz-13-in-schladming-zufrieden_aid-48618705"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>



	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_1948710.html"></div><!-- GERACM-2003 -->
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_1948749.html"></div>

	<div id="topcontainer">
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




	</div>

	



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>





	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">

		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="Abo"  href="https://servicecenter.saarbruecker-zeitung.de/productpage/id/427471" target="_blank">Abo</a>
				</li>
				<li>
					<a title="Anzeigen"  href="https://www.sz-medienhaus.de" target="_blank">Anzeigen</a>
				</li>
				<li>
					<a title="Beilagen"  href="/beilagen/">Beilagen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="ePaper"  href="https://epaper.pfaelzischer-merkur.de/epaper">ePaper</a>
				</li>
				<li>
					<a title="Stellenanzeigen"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">Stellenanzeigen</a>
				</li>
				<li>
					<a title="Immobilien"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">Immobilien</a>
				</li>
				<li>
					<a title="Autoanzeigen"  href="http://saarbruecker-zeitung.autoanzeigen.de/" target="_blank" rel="nofollow">Autoanzeigen</a>
				</li>
				<li>
					<a title="Trauer"  href="https://www.trauer.de/traueranzeigen/_/_/_/4/0/1" target="_blank" rel="nofollow">Trauer</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_1948738.html?treenode_id=23473"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<a href="http://rp-online.de?ref=partner" class="partner" target="_blank"></a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="23448">
							<a target="_self" href="/region/zweibruecken/"><span>Zweibrücken</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23448" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23449">
							<a target="_self" href="/region/zweibruecken-land/"><span>ZW-Land</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23449" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23450">
							<a target="_self" href="/region/thaleischweiler-wallhalben/"><span>Thaleischw.-Wallhalben</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23450" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23455">
							<a target="_self" href="/region/bexbach/"><span>Bexbach</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23455" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23453">
							<a target="_self" href="/region/blieskastel/"><span>Blieskastel</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23453" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23454">
							<a target="_self" href="/region/gersheim/"><span>Gersheim</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23454" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23451">
							<a target="_self" href="/region/homburg/"><span>Homburg</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23451" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23456">
							<a target="_self" href="/region/kirkel/"><span>Kirkel</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23456" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23458">
							<a target="_self" href="/region/mehr-regionales/"><span>Mehr</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23458" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Pfälzischer Merkur durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Nachrichten für Rheinland-Pfalz, Deutschland und die Welt</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/welt/" target="_self" itemprop="url"><span itemprop="title">Rheinland-Pfalz &amp; Welt</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/welt/sport/" target="_self" itemprop="url"><span itemprop="title">Sport</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/welt/sport/sport-news/" target="_self" itemprop="url"><span itemprop="title">Sport-News</span></a></li>
																																							<h1>Slalom-Ass Straßer mit Platz 13 in Schladming zufrieden</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			




		
		
					<div class="billboard">
				



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_1948669.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="76738345">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2020-01-28T22:01:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1580245260000">28. Januar 2020</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">22:01 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Nachtrennen</span>
			<div class="headline">Slalom-Ass Straßer mit Platz 13 in Schladming zufrieden</div>
	</h2>
	
	


	

									<figure>
			   <a href="javascript:void(0)" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
			    <div class="text-icon-wrapper">
					<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/11/7/6/7/3/8/3/4/5/tok_e3d72f316b3f4f0af3c3855c4505d45a/w540_h303_x400_y300_urn-newsml-dpa-com-20090101-200128-99-674681_large_4_3-156dc0791c3b11bc.jpg" alt=" Linus Straßer beim Nachtslalom in Schladming. Foto: Giovanni Auletta/AP/dpa "  width="540" height="303" />
			            <div class="text-icon text-icon-large">
							<div class="text-icon-image-zoom"></div>
							<div class="icon-chevron-right"></div>
							<div class="bg"></div>
						</div>
				</div>
				</a>
				<figcaption class="stopFloat">
			    			    	<span class="caption"> Linus Straßer beim Nachtslalom in Schladming. Foto: Giovanni Auletta/AP/dpa </span>
			    			    	    	    	 
	    					    </figcaption>
			</figure>

			<div id="imageSoloLightbox-1" class="lightbox inarticle bg-lines mfp-hide">
				<figure style="width: 950px">
					<img class="lazy_lightbox" src="/imgs/11/7/6/7/3/8/3/4/5/tok_24f57923beedcc286046dc0df8bdd126/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200128-99-674681_large_4_3-156dc0791c3b11bc.jpg" alt=""  width="800" height="600" />
				 		<figcaption class="stopFloat">
				 					    	    	<span class="caption"> Linus Straßer beim Nachtslalom in Schladming. Foto: Giovanni Auletta/AP/dpa </span>
				 					    		     
			            </figcaption>
				</figure>
			</div>
						

	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fsport-news%2Fslalom-ass-strasser-mit-platz-13-in-schladming-zufrieden_aid-48618705" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=Slalom-Ass+Stra%C3%9Fer+mit+Platz+13+in+Schladming+zufrieden&amp;url=https%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fsport-news%2Fslalom-ass-strasser-mit-platz-13-in-schladming-zufrieden_aid-48618705&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20Merkur-Artikel%3A%20Slalom-Ass%20Stra%C3%9Fer%20mit%20Platz%2013%20in%20Schladming%20zufrieden&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Slalom-Ass%20Stra%C3%9Fer%20mit%20Platz%2013%20in%20Schladming%20zufrieden%22%2C%20habe%20ich%20bei%20www.pfaelzischer-merkur.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fsport-news%2Fslalom-ass-strasser-mit-platz-13-in-schladming-zufrieden_aid-48618705%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.pfaelzischer-merkur.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


									<div class="first intro">
											<span class="meta">
																			Schladming.
												</span>
														<strong style="font-weight:normal;">Zum Abschluss der vielen Slalom-Rennens im Januar jagten die besten der Welt über die Planai in Schladming. Den Sieg holte sich dort wieder einmal ein Norweger. Der einzige Deutsche im Finale verpasste die Top 10, fand aber dennoch Grund zur Zufriedenheit.</strong>
																		<span class="author">dpa</span>
									
					</div>
				
									<div class="main-text">
						<p>Skirennfahrer Linus Straßer ist beim Nachtslalom von Schladming 13. geworden und hat einen erhofften Top-Ten-Rang verpasst.</p><p>Nach seinem Ausfall in Kitzbühel verzichtete der Münchner vor Zehntausenden Fans auf zu viel Risiko und hatte am Ende 1,70 Sekunden Rückstand auf Sieger Henrik Kristoffersen.</p><p>„Es war eigentlich so, wie ich mir das vorgenommen habe, zwei solide Läufe fahren“, sagte Straßer. „Ich habe mir die Saison über was ganz Gutes aufgebaut. Da muss man jetzt etwas geduldig sein und kann nicht erwarten, dass man in jedem Rennen in die Top Ten fährt. Da muss man auch mal mit Top 15 zufrieden sein. Das bin ich auch.“</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1166270328199025",
          enable_page_level_ads: true
     });
</script><br><br><p>Der Norweger Kristoffersen setzte sich bei dem Weltcup in Österreich trotz eines großen Fehlers mit 0,32 Sekunden Vorsprung vor Alexis Pinturault aus Frankreich und dem Schweizer Daniel Yule durch. Er feierte seinen dritten Saisonsieg. Auf der WM-Strecke von 2013 war es bereits der vierte Sieg für Kristoffersen.</p><p>Straßer hatte nach einer extremen enttäuschenden Saison 2018/19 in diesem Winter zumeist überzeugt und trotz einer Handverletzung drei Top-Ten-Plätze verbucht. In Adelboden war er mit Laufbestzeit im Finale Sechster geworden, eine Woche später in Wengen verhinderte nur ein später Patzer eine möglicherweise noch bessere Platzierung. Am Sonntag in Kitzbühel schied er im zweiten Lauf aus.</p><p>„Er hat so ein Potenzial, das kann er noch nicht abrufen. Aber das waren zwei solide Läufe. Das ist ein großer Schritt in die richtige Richtung“, sagte Felix Neureuther in seiner Funktion als Ski-Experte der ARD. Aus dem deutschen Team hatte es neben Straßer kein weiterer Sportler in das Finale geschafft.</p><p> <a href="https://data.fis-ski.com/alpine-skiing/cup-standings.html" target="_blank">Weltcup-Wertung</a></p><p> <a href="http://www.fis-ski.com/index.html" target="_blank">Homepage Skiweltverband FIS</a></p><p> <a href="http://www.deutscherskiverband.de/leistungssport_ski-alpin_news_de,350.html" target="_blank">Nachrichten auf der Homepage des Deutschen Skiverbandes</a></p><p> <a href="http://www.deutscherskiverband.de/leistungssport_ski-alpin_athleten_de,353.html" target="_blank">Athleten Deutscher Skiverband</a></p>
													
					
					</div>
				
				


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fsport-news%2Fslalom-ass-strasser-mit-platz-13-in-schladming-zufrieden_aid-48618705" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=Slalom-Ass+Stra%C3%9Fer+mit+Platz+13+in+Schladming+zufrieden&amp;url=https%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fsport-news%2Fslalom-ass-strasser-mit-platz-13-in-schladming-zufrieden_aid-48618705&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20Merkur-Artikel%3A%20Slalom-Ass%20Stra%C3%9Fer%20mit%20Platz%2013%20in%20Schladming%20zufrieden&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22Slalom-Ass%20Stra%C3%9Fer%20mit%20Platz%2013%20in%20Schladming%20zufrieden%22%2C%20habe%20ich%20bei%20www.pfaelzischer-merkur.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fsport-news%2Fslalom-ass-strasser-mit-platz-13-in-schladming-zufrieden_aid-48618705%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.pfaelzischer-merkur.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="76738345">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="76738345">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<div id="webtrekk_werbung"></div>   

						<!-- GERATVLR-829-->			
					<div id="nativendo-artikel-pm"></div>
		
		






						<div class="no-more-comment bg-lines"></div>
			
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			



			



			



			



			


	<li>
		 <div>
			<div class="title">
				<span>Ticker</span>
							</div>

			<div class="content tabbed label-only">
				<ul class="short-teaser-list">
							<li>
						<a href="/welt/ticker/eu-will-trumps-vorschlaege-zu-nahost-pruefen-und-bewerten_aid-48618977" title=" - EU will Trumps Vorschläge zu Nahost „prüfen und bewerten“" class="child-hover">

							<div class="kicker"></div>
							<div class="hover">
								<span class="headline">EU will Trumps Vorschläge zu Nahost „prüfen und bewerten“</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
							<li>
						<a href="/welt/ticker/bielefeld-behauptet-tabellenfuehrung-sieg-fuer-wiesbaden_aid-48618973" title=" - Bielefeld behauptet Tabellenführung - Sieg für Wiesbaden" class="child-hover">

							<div class="kicker"></div>
							<div class="hover">
								<span class="headline">Bielefeld behauptet Tabellenführung - Sieg für Wiesbaden</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
							<li>
						<a href="/welt/ticker/autozulieferer-schliesst-wegen-coronavirus-faellen-standort_aid-48618841" title=" - Autozulieferer schließt wegen Coronavirus-Fällen Standort" class="child-hover">

							<div class="kicker"></div>
							<div class="hover">
								<span class="headline">Autozulieferer schließt wegen Coronavirus-Fällen Standort</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
							<li>
						<a href="/welt/ticker/schweres-erdbeben-zwischen-kuba-und-jamaika_aid-48618581" title=" - Schweres Erdbeben zwischen Kuba und Jamaika" class="child-hover">

							<div class="kicker"></div>
							<div class="hover">
								<span class="headline">Schweres Erdbeben zwischen Kuba und Jamaika</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
							<li>
						<a href="/welt/ticker/zwei-us-soldaten-bei-absturz-von-militaerjet-getoetet_aid-48618585" title=" - Zwei US-Soldaten bei Absturz von Militärjet getötet" class="child-hover">

							<div class="kicker"></div>
							<div class="hover">
								<span class="headline">Zwei US-Soldaten bei Absturz von Militärjet getötet</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						</ul>
			</div>
		</div>
	</li>


			



	<li>
		<div>	
			<div class="title ">
				<span>weitere Ressorts </span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/welt/landespolitik/" title="Landespolitik" class="child-hover">
							<div class="hover">
								<span class="headline">Landespolitik</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/politik/" title="Politik" class="child-hover">
							<div class="hover">
								<span class="headline">Politik</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/themen-des-tages/" title="Themen des Tages" class="child-hover">
							<div class="hover">
								<span class="headline">Themen des Tages</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/meinung/" title="Meinung" class="child-hover">
							<div class="hover">
								<span class="headline">Meinung</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/wirtschaft/" title="Wirtschaft " class="child-hover">
							<div class="hover">
								<span class="headline">Wirtschaft </span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/kultur/" title="Kultur" class="child-hover">
							<div class="hover">
								<span class="headline">Kultur</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/panorama/" title="Panorama" class="child-hover">
							<div class="hover">
								<span class="headline">Panorama</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/mehrwert/" title="Mehrwert" class="child-hover">
							<div class="hover">
								<span class="headline">Mehrwert</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/sport/" title="Sport" class="child-hover">
							<div class="hover">
								<span class="headline">Sport</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>


			

	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_1948749.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			<a href="https://www.ford-wagner-hornbach.de/"><img src="https://s3-eu-west-1.amazonaws.com/sz-gruppe.data/sz/Korr1_Autohaus_Wagner_300x90.gif"></a>
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.pfaelzischer-merkur.de/app/wetter/detail/zweibrücken/66482" title="Das Wetter in Zweibrücken" target="_blank">Zweibrücken</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/zweibruecken?mandant=pm" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-zweibruecken-18223408.html"  target="wetterde" rel="nofollow">Wetter aus Zweibrücken powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-saarbruecken-18228213.html" title="mehr Wetterinformationen">Wetter aus Zweibrücken powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	

			


<li>
	<div class="title">
		<span>Meistgelesene Artikel </span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/region/pferdemist-soll-in-trier-als-oekologischer-duenger-verkauft-werden_aid-47863515" title="Pferdemist bringt Geld - „Pures Gold“ aus Pferdeäpfeln" class="child-hover">

					<div class="kicker">Pferdemist bringt Geld</div>
					<div class="hover">
						<span class="headline">„Pures Gold“ aus Pferdeäpfeln</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/zweibruecken/jogger-auf-zebrastreifen-angefahren_aid-48601905" title="Unfallflucht - Jogger auf Zebrastreifen angefahren" class="child-hover">

					<div class="kicker">Unfallflucht</div>
					<div class="hover">
						<span class="headline">Jogger auf Zebrastreifen angefahren</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/blieskastel/kita-diskussion-geht-in-blieskastel-wieder-von-vorne-los_aid-48591707" title="Aus der Kommunalpolitik in Blieskastel - Kita-Diskussion geht wieder von vorne los" class="child-hover">

					<div class="kicker">Aus der Kommunalpolitik in Blieskastel</div>
					<div class="hover">
						<span class="headline">Kita-Diskussion geht wieder von vorne los</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/welt/termine/konzerte-veranstaltungen-und-baustellen-in-zweibruecken_aid-48582641" title="Termine - Die Zweibrücker Woche" class="child-hover">

					<div class="kicker">Termine</div>
					<div class="hover">
						<span class="headline">Die Zweibrücker Woche</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/zweibruecken/zweibruecken-spd-stellt-im-stadtrat-antrag-freilaufende-katzen-zu-kastrieren_aid-48595885" title="Ziel: Halter stärker in die Pflicht nehmen - SPD: Freilaufende Katzen kastrieren" class="child-hover">

					<div class="kicker">Ziel: Halter stärker in die Pflicht nehmen</div>
					<div class="hover">
						<span class="headline">SPD: Freilaufende Katzen kastrieren</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>



			<div id="nativendo-sidebar"></div>
			


						<li>
		<div>
			<div class="title ">
				<span>Mediathek</span>
							</div>

			<div class="media">
				<div class="content bg-lines">
					<a href="/region/zweibruecken/baby-und-kind_bid-48568023" title="Leserfotos - Baby und Kind
" class="child-hover">
						<div class="media-player">
																<div class="text-icon text-icon-medium">
															<div class="text-icon-image-gallery"></div>
															<div class="icon-chevron-right"></div>
								<div class="bg"></div>
							</div>
												<figure>
								
						<noscript><img class="media-img" src="/imgs/11/7/6/5/5/3/4/4/5/tok_a16e97bd3e2b091d15eef3cbcf4bf620/w268_h201_x357_y512_Anke_Stauch__heute_55-65e1296919ef8daf.jpg" alt="" width="268" height="201"/></noscript>
						<img class="lazy" data-original="/imgs/11/7/6/5/5/3/4/4/5/tok_a16e97bd3e2b091d15eef3cbcf4bf620/w268_h201_x357_y512_Anke_Stauch__heute_55-65e1296919ef8daf.jpg"  alt="" width="268" height="201" />
							</figure>
										</div>
						<div class="previewtext">
							<div class="kicker">Leserfotos</div>
							<div class="headline">Baby und Kind
</div>
						</div>
					</a>
				</div>
			</div>
			<div class="media">
				<div class="content bg-lines">
					<div class="teaser-line"></div>
					<a href="/region/zweibruecken/satirische-schlagzeilen-vorschau-2020-in-zweibruecken_bid-48090189" title="Vorsicht, Satire! - Die Zweibrücker Schlagzeilen des Jahres 2020
" class="child-hover">
						<div class="bg-teaser small">
													<figure>
					<img class="lazy" data-original="/imgs/11/7/4/8/4/3/0/6/5/tok_36b0c85ecc9139ce0953bb750bfd719d/w123_h93_x1796_y1197_R0060001-777bd36ad4f28fc9.JPG"  alt="" width="123" height="93" />
					<noscript><img class="media-img" src="/imgs/11/7/4/8/4/3/0/6/5/tok_36b0c85ecc9139ce0953bb750bfd719d/w123_h93_x1796_y1197_R0060001-777bd36ad4f28fc9.JPG" alt="" width="123" height="93"></noscript>
																	<div class="text-icon text-icon-small">
																			<div class="text-icon-image-gallery"></div>
																			<div class="icon-chevron-right"></div>
										<div class="bg"></div>
									</div>
															</figure>
													<div class="headline">Die Zweibrücker Schlagzeilen des Jahres 2020

								<span class="icon-chevron-right"></span>
							</div>
						</div>
					</a>

					<div class="teaser-line"></div>
														<div class="mosaic-last">
						<a href="/region/zweibruecken/welthundetag-2019_bid-46389929" title="Leserfotos - Welthundetag 2019
" class="child-hover">
							<div class="bg-teaser small">
															<figure>
						<noscript><img class="media-img" src="/imgs/11/6/8/9/8/9/8/3/3/tok_805fe0ff49b2dee40ebab0ecb3136c68/w123_h93_x380_y170_Alba-d6ae4b4b8474d038.jpg" alt="" width="123" height="93"></noscript>
						<img class="lazy" data-original="/imgs/11/6/8/9/8/9/8/3/3/tok_805fe0ff49b2dee40ebab0ecb3136c68/w123_h93_x380_y170_Alba-d6ae4b4b8474d038.jpg"  alt="" width="123" height="93" />

																	<div class="text-icon text-icon-small">
																			<div class="text-icon-image-gallery"></div>
																			<div class="icon-chevron-right"></div>
										<div class="bg"></div>
									</div>
																</figure>
															<div class="headline">Welthundetag 2019

									<span class="icon-chevron-right"></span>
								</div>
							</div>
						</a>
					</div>
				</div>
							</div>
		</div>
	</li>
	

			


    <li>
    	<div>
    		<div class="title ">
    			<span>Social Media </span>
    			    		</div> 
    		<div class="content">
    			<ul class="short-teaser-list">
        				<li>
    					<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Pfälzischer Merkur bei Facebook" href="https://de-de.facebook.com/pfaelzischermerkur/">
    	    						<figure class="left">
					<noscript><img src="/imgs/10/2/0/7/4/3/5/6/tok_380ede19c143abcf3b9096671dbd6333/w29_h29_x14_y14_FB-f-Logo__blue_29-471042329868e37c.png" alt="" width="29" height="29"></noscript>
					<img class="lazy" data-original="/imgs/10/2/0/7/4/3/5/6/tok_380ede19c143abcf3b9096671dbd6333/w29_h29_x14_y14_FB-f-Logo__blue_29-471042329868e37c.png"  alt="" width="29" height="29" />
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Pfälzischer Merkur bei Facebook</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Pfälzischer Merkur bei Twitter" href="https://twitter.com/pflzischermerku">
    	    						<figure class="left">
					<noscript><img src="/imgs/10/2/0/7/4/3/5/6/tok_6f93acccab09d0c43d421e4c3b4ace4d/w29_h29_x14_y14_twitter-16dd264ed2a29d04.JPG" alt="" width="29" height="29"></noscript>
					<img class="lazy" data-original="/imgs/10/2/0/7/4/3/5/6/tok_6f93acccab09d0c43d421e4c3b4ace4d/w29_h29_x14_y14_twitter-16dd264ed2a29d04.JPG"  alt="" width="29" height="29" />
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Pfälzischer Merkur bei Twitter</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        			</ul>
    		</div>
    	</div>
    </li>


			<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1017380/'+oms_site+'/localnews', [[300, 250],[300, 600]], 'oms_gpt_rectangle1').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_rectangle1" style="width:300px;margin-left:auto;margin-right:auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle1')});
</script>
</div>
<br>
<br>
		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="76738345" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_1948669.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Der Pfälzische Merkur wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Pfälzischer Merkur online<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow23459" name="page" cid="23459" value="Rheinland-Pfalz &amp; Welt" title="Rheinland-Pfalz &amp; Welt">
						<label for="follow23459">Rheinland-Pfalz &amp; Welt</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow23471" name="page" cid="23471" value="Sport" title="Sport">
						<label for="follow23471">Sport</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow23473" name="page" cid="23473" value="Sport-News" title="Sport-News">
						<label for="follow23473">Sport-News</label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="stellenanzeigen.de"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="trauer.de"  href="https://saarbruecker-zeitung.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://pfaelzischer-merkur.autoanzeigen.de/" target="_blank" rel="nofollow">motoso.de</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Saarbrücker Zeitung"  href="https://www.saarbruecker-zeitung.de/" target="_blank" rel="follow">Saarbrücker Zeitung</a>
				</li>
				<li>
					<a title="Pfälzischer Merkur"  href="http://www.pfaelzischer-merkur.de/" target="_blank">Pfälzischer Merkur</a>
				</li>
				<li>
					<a title="Trierischer Volksfreund"  href="http://www.volksfreund.de/" target="_blank" rel="follow">Trierischer Volksfreund</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/pfaelzischermerkur/" target="_blank" rel="follow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/pflzischermerku" target="_blank" rel="follow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								
							
			<li>
					<a title="Impressum"  href="/info/impressum/">Impressum</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/info/datenschutz/">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/welt/sport/sport-news/</div>

		<div class="copyright">© Pfälzischer Merkur | Alle Rechte vorbehalten</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/10/2/0/3/4/6/2/8/PM_Default_Online-181555e4098b0f54.jpg"  alt="Pfälzischer Merkur" width="2356" height="1571" title="Pfälzischer Merkur" />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".pfaelzischer-merkur.de",
	rpoBaseUrl = "//www.pfaelzischer-merkur.de/",
	myPage = "mein-pm-online/",
	myPageName = "Mein Pfälzischer Merkur",
	registerUrl = "login/registrieren/",
	profileUrl = "login/profil/",
	securityUrl = "login/security/",
	loginUrl = "login/",
	loginAction = "ajax/ajax_usersso_1948785.html",
	logoutAction  = "ajax/ajax_usersso_1948785.html?login_func=logout",
	BID = 76738345,
	CID = 48618705;
</script>
<script src="/javascripts/main.js?1578582107" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1578582107"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.pfaelzischer-merkur.de/images/pic.gif?m=pm&b=76738345&cstr=48618705&l=231&tit=Slalom-Ass+Stra%DFer+mit+Platz+13+in+Schladming+zufrieden&url=https%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fsport-news%2Fslalom-ass-strasser-mit-platz-13-in-schladming-zufrieden_aid-48618705&sep=%7C&tce=1&tid=23473&tn=Sport-News&tp=23443%7C23459%7C23471&tpn=Nachrichten+f%FCr+Rheinland-Pfalz%2C+Deutschland+und+die+Welt%7CRheinland-Pfalz+%26+Welt%7CSport&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.pfaelzischer-merkur.de/images/pic.gif?m=pm&amp;b=76738345&amp;cstr=48618705&amp;l=231&amp;tit=Slalom-Ass+Stra%DFer+mit+Platz+13+in+Schladming+zufrieden&amp;url=https%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fsport-news%2Fslalom-ass-strasser-mit-platz-13-in-schladming-zufrieden_aid-48618705&amp;sep=%7C&amp;tce=1&amp;tid=23473&amp;tn=Sport-News&amp;tp=23443%7C23459%7C23471&amp;tpn=Nachrichten+f%FCr+Rheinland-Pfalz%2C+Deutschland+und+die+Welt%7CRheinland-Pfalz+%26+Welt%7CSport&amp;random=1645618044&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>










<!-- #ni_widget_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.sol.de/widget/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_widget_display -->
<!-- #adn | Display -->
<script type="text/javascript">
(function ()
{ var adns = document.createElement("script"); adns.type = "text/javascript"; adns.src = "//adn.meinsol.de/display/sr?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); adns.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(adns, node); }

)();
</script>
<!-- #adn -->
<!-- #ni_pm_embed_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.saarzeitung.de/embed/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_pm_embed_display -->

<!-- SZ Footer -->

<div id="footerSlot"></div>
<script>
if(oms_mobile==undefined){
    var oms_mobile=false;
}
if(oms_mobile===true){
   sz_size = [[320, 100], [320, 50], [300, 250], [320,273]];
}else{
    sz_size = [[320, 100], [320, 50], [800, 250], [300, 250], [728, 90], [970, 250], [970, 90], [970, 275]];
}
var footerSlot; 
if(typeof googletag != "undefined"){
    googletag.cmd.push(function() {
        footerSlot = googletag.defineSlot('/1017380/pfaelzischer-merkur.de/footer_ad', sz_size, 'footerSlot').addService(googletag.pubads());
        googletag.enableServices();
        googletag.display('footerSlot');
    });
}
</script>

<script>
if(oms_mobile===true){
    $( "#pageWrapper > footer .viewSwitch" ).prepend( $("#footerSlot") );
}else{
    $( "#wrapper > footer .services" ).prepend( $("#footerSlot") );
}
</script>
<style>
#billboard{
    display: block !important;
}
</style>



</body>
</html>
<!-- Created with InterRed V17.3.13, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 76738345, iBID: 76738525, CID: 48618705, iCID: 48618727 -->
<!-- Link: $(LB76738345:Linktext)$ $(LC48618705:Linktext)$ -->
<!-- Generiert: 2020-01-28 22:06:21 -->


