<!DOCTYPE html>


<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Gündogan nach ManCity-Sieg in Madrid: „Real nie abschreiben“</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Nach dem 2:1-Auswärtssieg bei Real Madrid im Achtelfinal-Hinspiel der Champions League hat Verteidiger Ilkay Gündogan von Manchester City vor der zweiten Begegnung mit den Spaniern gewarnt.">
<meta name="keywords" content="Ilkay Gündogan, Real, City, Champions, League, Rückspiel, ManCity, Manchester, abschreiben, Madrid" />
<meta name="news_keywords" content="Ilkay Gündogan, Real, City, Champions, League, Rückspiel, ManCity, Manchester, abschreiben, Madrid" />
<meta name="author" content="Pfälzischer Merkur" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.pfaelzischer-merkur.de/imgs/11/7/8/9/0/4/9/6/1/tok_dfc84c36a6ea4d0bad7b768f0c3f7c3d/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200227-99-97753_large_4_3-0cad49d582f88e8b.jpg" />

	<meta property="og:title" content="Champions League: Gündogan nach ManCity-Sieg in Madrid: „Real nie abschreiben“" /> 
	<meta property="og:description" content="Nach dem 2:1-Auswärtssieg bei Real Madrid im Achtelfinal-Hinspiel der Champions League hat Verteidiger Ilkay Gündogan von Manchester City vor der zweiten Begegnung mit den Spaniern gewarnt." />
	<meta property="og:site_name" content="Pfälzischer Merkur" />
	<meta property="og:url" content="https://www.pfaelzischer-merkur.de/welt/sport/champions-league/guendogan-nach-mancity-sieg-in-madrid-real-nie-abschreiben_aid-49232269" />
	<meta property="fb:page_id" content="" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@PflzischerMerku" />
	<meta name="twitter:site:id" content="@PflzischerMerku" />
	<meta name="twitter:title" content="Gündogan nach ManCity-Sieg in Madrid: „Real nie abschreiben“" />
	<meta name="twitter:description" content="Nach dem 2:1-Auswärtssieg bei Real Madrid im Achtelfinal-Hinspiel der Champions League hat Verteidiger Ilkay Gündogan von Manchester City vor der zweiten Begegnung mit den Spaniern gewarnt." />
	<meta name="twitter:url" content="https://www.pfaelzischer-merkur.de/welt/sport/champions-league/guendogan-nach-mancity-sieg-in-madrid-real-nie-abschreiben_aid-49232269" />
	<meta name="twitter:image" content="https://www.pfaelzischer-merkur.de/imgs/11/7/8/9/0/4/9/6/1/tok_dfc84c36a6ea4d0bad7b768f0c3f7c3d/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200227-99-97753_large_4_3-0cad49d582f88e8b.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.pfaelzischer-merkur.de/welt/sport/champions-league/guendogan-nach-mancity-sieg-in-madrid-real-nie-abschreiben_aid-49232269" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/welt/sport/champions-league/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.pfaelzischer-merkur.de/welt/sport/champions-league/guendogan-nach-mancity-sieg-in-madrid-real-nie-abschreiben_aid-49232269?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="icon" href="https://www.pfaelzischer-merkur.de/images/icons/pm/favicon.png" sizes="16x16 32x32 48x48" image/x-icon />
			<link rel="apple-touch-icon" href="https://www.pfaelzischer-merkur.de/images/icons/pm/apple-touch-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.pfaelzischer-merkur.de/images/icons/pm/apple-touch-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.pfaelzischer-merkur.de/images/icons/pm/apple-touch-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.pfaelzischer-merkur.de/images/icons/pm/apple-touch-icon-144x144.png" sizes="144x144"  />
			<meta name="msapplication-TileImage" content="https://www.pfaelzischer-merkur.de/images/icons/pm/touch-icon.png" />
			<meta name="msapplication-TileColor" content="#FCBC00">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />






<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.pfaelzischer-merkur.de/welt/sport/champions-league/guendogan-nach-mancity-sieg-in-madrid-real-nie-abschreiben_aid-49232269" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1582777510" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1582777510"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1582777510" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1582777510"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1582777510"></script>
<![endif]-->

<!-- GERACM-2003
<link href="/stylesheets/geracm_2003.css?1582777510" rel="stylesheet" type="text/css" media="screen,print" />
<script src="/javascripts/geracm_2003.js?1582777510" type="text/javascript"></script>-->
<!-- /GERACM-2003 -->

<script type="text/javascript">
    var _gaq = _gaq || [];
    var googletag = googletag || [];
    googletag.cmd = googletag.cmd || [];
</script>
<script src="/javascripts/header.js?1582777510" type="text/javascript"></script>

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.pfaelzischer-merkur.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.pfaelzischer-merkur.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>








<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'pfaelzischer-merkur.de';
    var oms_zone = 'nationalnews';
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/1017380/pfaelzischer-merkur.de/nationalnews', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/1017380/pfaelzischer-merkur.de/nationalnews', [[120,600],[160,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/1017380/pfaelzischer-merkur.de/nationalnews', [[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                
        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','49232269');
                        googletag.pubads().setTargeting('nielsen','3a');
                        googletag.pubads().setTargeting('oms','nationalnews');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','welt');
                googletag.pubads().setTargeting('pfad3','sport');
                googletag.pubads().setTargeting('pfad4','champions-league');
                googletag.pubads().setTargeting('pfad5','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "pfaelzischer-merkur.de",
            lrDartAdUnit2 = "nationalnews",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        
    });
</script>




















<meta name="google-site-verification" content="AfOFYzRgS5qlfi1wDz2IgD6X3yTJRWcTUbYd0Dl6AvI" />
<meta name="google-site-verification" content="OPn54VtExmF_F8XE6LoJiHQ-j9EQSrLywDcG8AVtJ8s" />

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

</head>

<body>

<meta name="google-site-verification" content="AfOFYzRgS5qlfi1wDz2IgD6X3yTJRWcTUbYd0Dl6AvI" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MF5ZRXB');</script>
<!-- End Google Tag Manager -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39655284-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- #adn | Display -->
<script type="text/javascript">
    (function () {
        var adns = document.createElement("script");
        adns.type = "text/javascript";
        adns.src = "//adn.meinsol.de/display/sr?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001);
        adns.async = true;
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(adns, node);
    })(); 
</script>
<!-- #adn -->






<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"rponl",
                "cp":"SZ-PM-Thema-Sport",
                "sv":"in2",
                "co":"https://www.pfaelzischer-merkur.de/welt/sport/champions-league/guendogan-nach-mancity-sieg-in-madrid-real-nie-abschreiben_aid-49232269"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>



	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_1948710.html"></div><!-- GERACM-2003 -->
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_1948749.html"></div>

	<div id="topcontainer">
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




	</div>

	



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>





	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">

		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="Abo"  href="https://servicecenter.saarbruecker-zeitung.de/productpage/id/427471" target="_blank">Abo</a>
				</li>
				<li>
					<a title="Anzeigen"  href="https://www.sz-medienhaus.de" target="_blank">Anzeigen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="ePaper"  href="https://e-paper.pfaelzischer-merkur.de/">ePaper</a>
				</li>
				<li>
					<a title="Stellenanzeigen"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">Stellenanzeigen</a>
				</li>
				<li>
					<a title="Immobilien"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">Immobilien</a>
				</li>
				<li>
					<a title="Autoanzeigen"  href="http://saarbruecker-zeitung.autoanzeigen.de/" target="_blank" rel="nofollow">Autoanzeigen</a>
				</li>
				<li>
					<a title="Trauer"  href="https://www.trauer.de/traueranzeigen/_/_/_/4/0/1" target="_blank" rel="nofollow">Trauer</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_1948738.html?treenode_id=24608"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<a href="http://rp-online.de?ref=partner" class="partner" target="_blank"></a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="23448">
							<a target="_self" href="/region/zweibruecken/"><span>Zweibrücken</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23448" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23449">
							<a target="_self" href="/region/zweibruecken-land/"><span>ZW-Land</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23449" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23450">
							<a target="_self" href="/region/thaleischweiler-wallhalben/"><span>Thaleischw.-Wallhalben</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23450" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23455">
							<a target="_self" href="/region/bexbach/"><span>Bexbach</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23455" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23453">
							<a target="_self" href="/region/blieskastel/"><span>Blieskastel</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23453" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23454">
							<a target="_self" href="/region/gersheim/"><span>Gersheim</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23454" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23451">
							<a target="_self" href="/region/homburg/"><span>Homburg</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23451" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23456">
							<a target="_self" href="/region/kirkel/"><span>Kirkel</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23456" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="23458">
							<a target="_self" href="/region/mehr-regionales/"><span>Mehr</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_1948717.html?treenode_id=23458" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Pfälzischer Merkur durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Nachrichten für Rheinland-Pfalz, Deutschland und die Welt</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/welt/" target="_self" itemprop="url"><span itemprop="title">Rheinland-Pfalz &amp; Welt</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/welt/sport/" target="_self" itemprop="url"><span itemprop="title">Sport</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/welt/sport/champions-league/" target="_self" itemprop="url"><span itemprop="title">Champions League</span></a></li>
																																							<h1>Gündogan nach ManCity-Sieg in Madrid: „Real nie abschreiben“</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			




		
		
					<div class="billboard">
				



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_1948669.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="78904961">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2020-02-27T12:07:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1582801620000">27. Februar 2020</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">12:07 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Champions League</span>
			<div class="headline">Gündogan nach ManCity-Sieg in Madrid: „Real nie abschreiben“</div>
	</h2>
	
	


	

									<figure>
			   <a href="javascript:void(0)" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
			    <div class="text-icon-wrapper">
					<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/11/7/8/9/0/4/9/6/1/tok_725aaa27c89852216d41fc28484315f3/w540_h303_x400_y300_urn-newsml-dpa-com-20090101-200227-99-97753_large_4_3-0cad49d582f88e8b.jpg" alt=" Die ManCity-Profis feiern den Auswärtssieg bei Real Madrid. Foto: Nick Potts/PA Wire/dpa "  width="540" height="303" />
			            <div class="text-icon text-icon-large">
							<div class="text-icon-image-zoom"></div>
							<div class="icon-chevron-right"></div>
							<div class="bg"></div>
						</div>
				</div>
				</a>
				<figcaption class="stopFloat">
			    			    	<span class="caption"> Die ManCity-Profis feiern den Auswärtssieg bei Real Madrid. Foto: Nick Potts/PA Wire/dpa </span>
			    			    	    	    	 
	    					    </figcaption>
			</figure>

			<div id="imageSoloLightbox-1" class="lightbox inarticle bg-lines mfp-hide">
				<figure style="width: 950px">
					<img class="lazy_lightbox" src="/imgs/11/7/8/9/0/4/9/6/1/tok_dfc84c36a6ea4d0bad7b768f0c3f7c3d/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-200227-99-97753_large_4_3-0cad49d582f88e8b.jpg" alt=""  width="800" height="600" />
				 		<figcaption class="stopFloat">
				 					    	    	<span class="caption"> Die ManCity-Profis feiern den Auswärtssieg bei Real Madrid. Foto: Nick Potts/PA Wire/dpa </span>
				 					    		     
			            </figcaption>
				</figure>
			</div>
						

	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fchampions-league%2Fguendogan-nach-mancity-sieg-in-madrid-real-nie-abschreiben_aid-49232269" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=G%C3%BCndogan+nach+ManCity-Sieg+in+Madrid%3A+%E2%80%9EReal+nie+abschreiben%E2%80%9C&amp;url=https%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fchampions-league%2Fguendogan-nach-mancity-sieg-in-madrid-real-nie-abschreiben_aid-49232269&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20Merkur-Artikel%3A%20G%C3%BCndogan%20nach%20ManCity-Sieg%20in%20Madrid%3A%20%E2%80%9EReal%20nie%20abschreiben%E2%80%9C&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22G%C3%BCndogan%20nach%20ManCity-Sieg%20in%20Madrid%3A%20%E2%80%9EReal%20nie%20abschreiben%E2%80%9C%22%2C%20habe%20ich%20bei%20www.pfaelzischer-merkur.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fchampions-league%2Fguendogan-nach-mancity-sieg-in-madrid-real-nie-abschreiben_aid-49232269%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.pfaelzischer-merkur.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


									<div class="first intro">
											<span class="meta">
																			Madrid.
												</span>
														<strong style="font-weight:normal;">Nach dem 2:1-Auswärtssieg bei Real Madrid im Achtelfinal-Hinspiel der Champions League hat Verteidiger Ilkay Gündogan von Manchester City vor der zweiten Begegnung mit den Spaniern gewarnt.</strong>
																		<span class="author">dpa</span>
									
					</div>
				
									<div class="main-text">
						<p>„Natürlich haben wir nun gegenüber den Vorjahren eine ordentliche Ausgangslage für das Rückspiel“, sagte der Fußball-Nationalspieler am Donnerstag der Deutschen Presse-Agentur. „Real darf man aber nie abschreiben mit der Offensivpower. Sie sind auch auswärts immer in der Lage, zwei Tore oder mehr zu erzielen. (...) 90 Prozent werden im Rückspiel sicherlich nicht reichen.“</p><p>Der erste Pflichtspielsieg gegen Real Madrid in der Vereinsgeschichte von Man City sei „auf jeden Fall verdient“, betonte Gündogan. „Das war eine Topleistung.“ Nach einem 0:1-Rückstand durch Isco (60. Minute) hatte sein Team die Partie am Mittwoch durch Tore von Gabriel Jesus (78.) und Kevin De Bruyne (83./Foulelfmeter) gedreht. „Zu Beginn haben wir viel Respekt gezeigt und kamen etwas unter Druck“, sagte Gündogan, „aber dann haben wir uns im Laufe der 90 Minuten immer besser auf Real eingestellt.“</p><p>Das Rückspiel findet am 17. März in Manchesters Etihad-Stadion statt. Vorher hat Gündogan mit Man City die erste Chance auf einen Titel in dieser Saison. Schon am Sonntag steigt in London das Endspiel des Ligapokals gegen Aston Villa. „Man nimmt natürlich jeden Titel gerne mit“, sagte Gündogan, der mit City Titelverteidiger ist. „Wir gehen zwar als Favorit in die Partie, aber es handelt sich um ein Finale, in dem immer alles passieren kann. Auf dieses Spiel ist jetzt unser kompletter Fokus gelegt“, sagte der 29-Jährige.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1166270328199025",
          enable_page_level_ads: true
     });
</script><br><br><p> <a href="https://www.mancity.com/" target="_blank">Manchester-City-Website</a></p>
													
					
					</div>
				
				


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
										<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fchampions-league%2Fguendogan-nach-mancity-sieg-in-madrid-real-nie-abschreiben_aid-49232269" target="_blank">
											<span class="icon-facebook"></span>
											<span class="title">Teilen</span>
										</a>
									</li>
																				<li class="twitter ##cond_video_class##">
										<a title="Twitter" href="http://twitter.com/intent/tweet?related=szaktuell&amp;text=G%C3%BCndogan+nach+ManCity-Sieg+in+Madrid%3A+%E2%80%9EReal+nie+abschreiben%E2%80%9C&amp;url=https%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fchampions-league%2Fguendogan-nach-mancity-sieg-in-madrid-real-nie-abschreiben_aid-49232269&amp;via=szaktuell&amp;lang=de" target="_blank">
											<span class="icon-twitter"></span>
											<span class="title">Twittern</span>
										</a>
									</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Interessanter%20Merkur-Artikel%3A%20G%C3%BCndogan%20nach%20ManCity-Sieg%20in%20Madrid%3A%20%E2%80%9EReal%20nie%20abschreiben%E2%80%9C&amp;body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22G%C3%BCndogan%20nach%20ManCity-Sieg%20in%20Madrid%3A%20%E2%80%9EReal%20nie%20abschreiben%E2%80%9C%22%2C%20habe%20ich%20bei%20www.pfaelzischer-merkur.de%20gefunden%3A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fchampions-league%2Fguendogan-nach-mancity-sieg-in-madrid-real-nie-abschreiben_aid-49232269%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20der%20Saarbr%C3%BCcker%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20www.pfaelzischer-merkur.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="78904961">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="78904961">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<div id="webtrekk_werbung"></div>   

						<!-- GERATVLR-829-->			
					<div id="nativendo-artikel-pm"></div>
		
		






						<div class="no-more-comment bg-lines"></div>
			
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			



			



			



			



			


	<li>
		 <div>
			<div class="title">
				<span>Ticker</span>
							</div>

			<div class="content tabbed label-only">
				<ul class="short-teaser-list">
							<li>
						<a href="/welt/ticker/europaeische-pkw-neuzulassungen-sinken-zu-jahresbeginn_aid-49027489" title=" - Europäische Pkw-Neuzulassungen sinken zu Jahresbeginn" class="child-hover">

							<div class="kicker"></div>
							<div class="hover">
								<span class="headline">Europäische Pkw-Neuzulassungen sinken zu Jahresbeginn</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
							<li>
						<a href="/welt/ticker/thueringens-spd-chef-tiefensee-rechnet-mit-cdu-gegenvorschlag_aid-49027485" title=" - Thüringens SPD-Chef Tiefensee rechnet mit CDU-Gegenvorschlag" class="child-hover">

							<div class="kicker"></div>
							<div class="hover">
								<span class="headline">Thüringens SPD-Chef Tiefensee rechnet mit CDU-Gegenvorschlag</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
							<li>
						<a href="/welt/ticker/privat-krankenversicherung-wehrt-sich-gegen-einheitssystem_aid-49027119" title=" - Privat-Krankenversicherung wehrt sich gegen „Einheitssystem“" class="child-hover">

							<div class="kicker"></div>
							<div class="hover">
								<span class="headline">Privat-Krankenversicherung wehrt sich gegen „Einheitssystem“</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
							<li>
						<a href="/welt/ticker/schwerer-unfall-ueberschattet-nascar-rennen-daytona-500_aid-49027059" title=" - Schwerer Unfall überschattet Nascar-Rennen Daytona 500" class="child-hover">

							<div class="kicker"></div>
							<div class="hover">
								<span class="headline">Schwerer Unfall überschattet Nascar-Rennen Daytona 500</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
							<li>
						<a href="/welt/ticker/thueringer-parteien-sprechen-ueber-regierungskrise_aid-49026907" title=" - Thüringer Parteien sprechen über Regierungskrise" class="child-hover">

							<div class="kicker"></div>
							<div class="hover">
								<span class="headline">Thüringer Parteien sprechen über Regierungskrise</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						</ul>
			</div>
		</div>
	</li>


			



	<li>
		<div>	
			<div class="title ">
				<span>weitere Ressorts </span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/welt/landespolitik/" title="Landespolitik" class="child-hover">
							<div class="hover">
								<span class="headline">Landespolitik</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/politik/" title="Politik" class="child-hover">
							<div class="hover">
								<span class="headline">Politik</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/themen-des-tages/" title="Themen des Tages" class="child-hover">
							<div class="hover">
								<span class="headline">Themen des Tages</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/meinung/" title="Meinung" class="child-hover">
							<div class="hover">
								<span class="headline">Meinung</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/wirtschaft/" title="Wirtschaft " class="child-hover">
							<div class="hover">
								<span class="headline">Wirtschaft </span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/kultur/" title="Kultur" class="child-hover">
							<div class="hover">
								<span class="headline">Kultur</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/panorama/" title="Panorama" class="child-hover">
							<div class="hover">
								<span class="headline">Panorama</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/mehrwert/" title="Mehrwert" class="child-hover">
							<div class="hover">
								<span class="headline">Mehrwert</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/welt/sport/" title="Sport" class="child-hover">
							<div class="hover">
								<span class="headline">Sport</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>


			

	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_1948749.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			<a href="https://www.ford-wagner-hornbach.de/"><img src="https://s3-eu-west-1.amazonaws.com/sz-gruppe.data/sz/Korr1_Autohaus_Wagner_300x90.gif"></a>
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.pfaelzischer-merkur.de/app/wetter/detail/zweibrücken/66482" title="Das Wetter in Zweibrücken" target="_blank">Zweibrücken</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/zweibruecken?mandant=pm" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-zweibruecken-18223408.html"  target="wetterde" rel="nofollow">Wetter aus Zweibrücken powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-saarbruecken-18228213.html" title="mehr Wetterinformationen">Wetter aus Zweibrücken powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	

			


<li>
	<div class="title">
		<span>Meistgelesene Artikel </span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/alkohol-macht-corona-viren-schnell-den-garaus_aid-48905603" title="Corona-Virus - Alkohol macht Corona-Viren schnell den Garaus" class="child-hover">

					<div class="kicker">Corona-Virus</div>
					<div class="hover">
						<span class="headline">Alkohol macht Corona-Viren schnell den Garaus</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/zweibruecken/zweibruecken-gruene-setzen-sich-fuer-radverkehr-und-oepnv-ein_aid-49214615" title="Mobilitätsplan für Zweibrücken beantragt - Grüne wollen weniger Autos in der Stadt" class="child-hover">

					<div class="kicker">Mobilitätsplan für Zweibrücken beantragt</div>
					<div class="hover">
						<span class="headline">Grüne wollen weniger Autos in der Stadt</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/zweibruecken/trickbetrueger-will-wertsachen-von-angerufenen-in-zweibruecken_aid-49214707" title="Zweibrücker Seniorin durchschaut den Austricks-Versuch - Erneuter Anruf durch falschen Polizeibeamten" class="child-hover">

					<div class="kicker">Zweibrücker Seniorin durchschaut den Austricks-Versuch</div>
					<div class="hover">
						<span class="headline">Erneuter Anruf durch falschen Polizeibeamten</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/zweibruecken/114-thekenrap-stellt-neue-ep-in-zweibruecken-vor_aid-49214689" title="Club-Musik für junge Leute in Zweibrücken - Blues, Hiphop und Techno " class="child-hover">

					<div class="kicker">Club-Musik für junge Leute in Zweibrücken</div>
					<div class="hover">
						<span class="headline">Blues, Hiphop und Techno </span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/welt/sport/lokalsport/auftakt-der-turniersaison-am-landgestuet-mit-springreitern_aid-49189581" title="Auftakt der Turniersaison am Landgestüt - Gut besetzte Felder zum Auftakt" class="child-hover">

					<div class="kicker">Auftakt der Turniersaison am Landgestüt</div>
					<div class="hover">
						<span class="headline">Gut besetzte Felder zum Auftakt</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>



			<div id="nativendo-sidebar"></div>
			


						<li>
		<div>
			<div class="title ">
				<span>Mediathek</span>
							</div>

			<div class="media">
				<div class="content bg-lines">
					<a href="/region/zweibruecken/alleh-hopp_bid-49185803" title="Der Zweibrücker Fasenachtsumzug 2020 - Alleh hopp!
" class="child-hover">
						<div class="media-player">
																<div class="text-icon text-icon-medium">
															<div class="text-icon-image-gallery"></div>
															<div class="icon-chevron-right"></div>
								<div class="bg"></div>
							</div>
												<figure>
								
						<noscript><img class="media-img" src="/imgs/11/7/8/7/6/3/6/5/9/tok_d81a9aaf2b5e2009c42f487d99dc5337/w268_h201_x1824_y872_IMG_20200225_161229-77b3d7b6953e0807.jpg" alt="" width="268" height="201"/></noscript>
						<img class="lazy" data-original="/imgs/11/7/8/7/6/3/6/5/9/tok_d81a9aaf2b5e2009c42f487d99dc5337/w268_h201_x1824_y872_IMG_20200225_161229-77b3d7b6953e0807.jpg"  alt="" width="268" height="201" />
							</figure>
										</div>
						<div class="previewtext">
							<div class="kicker">Der Zweibrücker Fasenachtsumzug 2020</div>
							<div class="headline">Alleh hopp!
</div>
						</div>
					</a>
				</div>
			</div>
			<div class="media">
				<div class="content bg-lines">
					<div class="teaser-line"></div>
					<a href="/region/zweibruecken/kinderfasching-der-vereinigten-turnerschaft-zweibruecken_bid-49126323" title="800 Besucher in Zweibrücker Festhalle - VTZ-Kinderfasching 2020
" class="child-hover">
						<div class="bg-teaser small">
													<figure>
					<img class="lazy" data-original="/imgs/11/7/8/5/8/3/7/6/9/tok_e2ca147f14e2d864f25da193d3cfb142/w123_h93_x1796_y1194__DSC0063-2652b8a226b4069c.JPG"  alt="" width="123" height="93" />
					<noscript><img class="media-img" src="/imgs/11/7/8/5/8/3/7/6/9/tok_e2ca147f14e2d864f25da193d3cfb142/w123_h93_x1796_y1194__DSC0063-2652b8a226b4069c.JPG" alt="" width="123" height="93"></noscript>
																	<div class="text-icon text-icon-small">
																			<div class="text-icon-image-gallery"></div>
																			<div class="icon-chevron-right"></div>
										<div class="bg"></div>
									</div>
															</figure>
													<div class="headline">VTZ-Kinderfasching 2020

								<span class="icon-chevron-right"></span>
							</div>
						</div>
					</a>

					<div class="teaser-line"></div>
														<div class="mosaic-last">
						<a href="/region/zweibruecken/baby-und-kind_bid-48568023" title="Leserfotos - Baby und Kind
" class="child-hover">
							<div class="bg-teaser small">
															<figure>
						<noscript><img class="media-img" src="/imgs/11/7/6/5/5/3/4/4/5/tok_d6b6f9bfa116cd2f62ff322e2c8964b0/w123_h93_x357_y512_Anke_Stauch__heute_55-65e1296919ef8daf.jpg" alt="" width="123" height="93"></noscript>
						<img class="lazy" data-original="/imgs/11/7/6/5/5/3/4/4/5/tok_d6b6f9bfa116cd2f62ff322e2c8964b0/w123_h93_x357_y512_Anke_Stauch__heute_55-65e1296919ef8daf.jpg"  alt="" width="123" height="93" />

																	<div class="text-icon text-icon-small">
																			<div class="text-icon-image-gallery"></div>
																			<div class="icon-chevron-right"></div>
										<div class="bg"></div>
									</div>
																</figure>
															<div class="headline">Baby und Kind

									<span class="icon-chevron-right"></span>
								</div>
							</div>
						</a>
					</div>
				</div>
							</div>
		</div>
	</li>
	

			


    <li>
    	<div>
    		<div class="title ">
    			<span>Social Media </span>
    			    		</div> 
    		<div class="content">
    			<ul class="short-teaser-list">
        				<li>
    					<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Pfälzischer Merkur bei Facebook" href="https://de-de.facebook.com/pfaelzischermerkur/">
    	    						<figure class="left">
					<noscript><img src="/imgs/10/2/0/7/4/3/5/6/tok_380ede19c143abcf3b9096671dbd6333/w29_h29_x14_y14_FB-f-Logo__blue_29-471042329868e37c.png" alt="" width="29" height="29"></noscript>
					<img class="lazy" data-original="/imgs/10/2/0/7/4/3/5/6/tok_380ede19c143abcf3b9096671dbd6333/w29_h29_x14_y14_FB-f-Logo__blue_29-471042329868e37c.png"  alt="" width="29" height="29" />
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Pfälzischer Merkur bei Facebook</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" target="_blank" rel="nofollow" title=" - Pfälzischer Merkur bei Twitter" href="https://twitter.com/pflzischermerku">
    	    						<figure class="left">
					<noscript><img src="/imgs/10/2/0/7/4/3/5/6/tok_6f93acccab09d0c43d421e4c3b4ace4d/w29_h29_x14_y14_twitter-16dd264ed2a29d04.JPG" alt="" width="29" height="29"></noscript>
					<img class="lazy" data-original="/imgs/10/2/0/7/4/3/5/6/tok_6f93acccab09d0c43d421e4c3b4ace4d/w29_h29_x14_y14_twitter-16dd264ed2a29d04.JPG"  alt="" width="29" height="29" />
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Pfälzischer Merkur bei Twitter</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        			</ul>
    		</div>
    	</div>
    </li>


			<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1017380/'+oms_site+'/localnews', [[300, 250],[300, 600]], 'oms_gpt_rectangle1').addService(googletag.pubads());
});
</script>

<div id="oms_gpt_rectangle1" style="width:300px;margin-left:auto;margin-right:auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle1')});
</script>
</div>
<br>
<br>
		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="78904961" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_1948669.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Der Pfälzische Merkur wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Pfälzischer Merkur online<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow23459" name="page" cid="23459" value="Rheinland-Pfalz &amp; Welt" title="Rheinland-Pfalz &amp; Welt">
						<label for="follow23459">Rheinland-Pfalz &amp; Welt</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow23471" name="page" cid="23471" value="Sport" title="Sport">
						<label for="follow23471">Sport</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow24608" name="page" cid="24608" value="Champions League" title="Champions League">
						<label for="follow24608">Champions League</label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="stellenanzeigen.de"  href="http://saarbruecker-zeitung.stellenanzeigen.de/" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://saarbruecker-zeitung.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="trauer.de"  href="https://saarbruecker-zeitung.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://pfaelzischer-merkur.autoanzeigen.de/" target="_blank" rel="nofollow">motoso.de</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Saarbrücker Zeitung"  href="https://www.saarbruecker-zeitung.de/" target="_blank" rel="follow">Saarbrücker Zeitung</a>
				</li>
				<li>
					<a title="Pfälzischer Merkur"  href="http://www.pfaelzischer-merkur.de/" target="_blank">Pfälzischer Merkur</a>
				</li>
				<li>
					<a title="Trierischer Volksfreund"  href="http://www.volksfreund.de/" target="_blank" rel="follow">Trierischer Volksfreund</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/pfaelzischermerkur/" target="_blank" rel="follow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/pflzischermerku" target="_blank" rel="follow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								
							
			<li>
					<a title="Impressum"  href="/info/impressum/">Impressum</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/info/datenschutz/">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/welt/sport/champions-league/</div>

		<div class="copyright">© Pfälzischer Merkur | Alle Rechte vorbehalten</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/10/2/0/3/4/6/2/8/PM_Default_Online-181555e4098b0f54.jpg"  alt="Pfälzischer Merkur" width="2356" height="1571" title="Pfälzischer Merkur" />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".pfaelzischer-merkur.de",
	rpoBaseUrl = "//www.pfaelzischer-merkur.de/",
	myPage = "mein-pm-online/",
	myPageName = "Mein Pfälzischer Merkur",
	registerUrl = "login/registrieren/",
	profileUrl = "login/profil/",
	securityUrl = "login/security/",
	loginUrl = "login/",
	loginAction = "ajax/ajax_usersso_1948785.html",
	logoutAction  = "ajax/ajax_usersso_1948785.html?login_func=logout",
	BID = 78904961,
	CID = 49232269;
</script>
<script src="/javascripts/main.js?1582777510" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1582777510"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.pfaelzischer-merkur.de/images/pic.gif?m=pm&b=78904961&cstr=49232269&l=231&tit=G%FCndogan+nach+ManCity-Sieg+in+Madrid%3A+%3FReal+nie+abschreiben%3F&url=https%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fchampions-league%2Fguendogan-nach-mancity-sieg-in-madrid-real-nie-abschreiben_aid-49232269&sep=%7C&tce=1&tid=24608&tn=Champions+League&tp=23443%7C23459%7C23471&tpn=Nachrichten+f%FCr+Rheinland-Pfalz%2C+Deutschland+und+die+Welt%7CRheinland-Pfalz+%26+Welt%7CSport&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.pfaelzischer-merkur.de/images/pic.gif?m=pm&amp;b=78904961&amp;cstr=49232269&amp;l=231&amp;tit=G%FCndogan+nach+ManCity-Sieg+in+Madrid%3A+%3FReal+nie+abschreiben%3F&amp;url=https%3A%2F%2Fwww.pfaelzischer-merkur.de%2Fwelt%2Fsport%2Fchampions-league%2Fguendogan-nach-mancity-sieg-in-madrid-real-nie-abschreiben_aid-49232269&amp;sep=%7C&amp;tce=1&amp;tid=24608&amp;tn=Champions+League&amp;tp=23443%7C23459%7C23471&amp;tpn=Nachrichten+f%FCr+Rheinland-Pfalz%2C+Deutschland+und+die+Welt%7CRheinland-Pfalz+%26+Welt%7CSport&amp;random=277667141&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>










<!-- #ni_widget_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.sol.de/widget/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_widget_display -->
<!-- #adn | Display -->
<script type="text/javascript">
(function ()
{ var adns = document.createElement("script"); adns.type = "text/javascript"; adns.src = "//adn.meinsol.de/display/sr?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); adns.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(adns, node); }

)();
</script>
<!-- #adn -->
<!-- #ni_pm_embed_display -->
<script type="text/javascript">
(function ()
{ var nis = document.createElement("script"); nis.type = "text/javascript"; nis.src = "//www.saarzeitung.de/embed/init?" + new Date().getTime().toString(10) + Math.floor(Math.random() * 1001); nis.async = true; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(nis, node); }

)();
</script>
<!-- #ni_pm_embed_display -->

<!-- SZ Footer -->

<div id="footerSlot"></div>
<script>
if(oms_mobile==undefined){
    var oms_mobile=false;
}
if(oms_mobile===true){
   sz_size = [[320, 100], [320, 50], [300, 250], [320,273]];
}else{
    sz_size = [[320, 100], [320, 50], [800, 250], [300, 250], [728, 90], [970, 250], [970, 90], [970, 275]];
}
var footerSlot; 
if(typeof googletag != "undefined"){
    googletag.cmd.push(function() {
        footerSlot = googletag.defineSlot('/1017380/pfaelzischer-merkur.de/footer_ad', sz_size, 'footerSlot').addService(googletag.pubads());
        googletag.enableServices();
        googletag.display('footerSlot');
    });
}
</script>

<script>
if(oms_mobile===true){
    $( "#pageWrapper > footer .viewSwitch" ).prepend( $("#footerSlot") );
}else{
    $( "#wrapper > footer .services" ).prepend( $("#footerSlot") );
}
</script>
<style>
#billboard{
    display: block !important;
}
</style>



</body>
</html>
<!-- Created with InterRed V17.3.15, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 78904961, iBID: 78905837, CID: 49232269, iCID: 49232477 -->
<!-- Link: $(LB78904961:Linktext)$ $(LC49232269:Linktext)$ -->
<!-- Generiert: 2020-02-27 12:12:51 -->


